libiarrays

by admin
510 views

  • Identifier com.iarrays.libiarrays
  • Depends firmware(>= 7.0)
  • Updated Date 17/03/2021 14:43
  • Added Date 09/05/2016 16:50
  • Description

    Should be used only by IArrays products. This is closed library and no support is provided for this package.


    Version History

    Packages are not hosted on our server, they could be protected or unavailable.

    Related Posts

    Leave a Comment

    iPAMod! - All iOS Cydia Repository Updates for Jailbroken iPhone iPad or iPod, iPA MOD, iOS MoD.