TetherMe for iOS 8+

by admin
55 views

  • Identifier : net.tetherme.tetherme8
  • Pre-Depends : mobilesubstrate (>=0.9.5101)
  • Depends : firmware (>= 8.0), preferenceloader (>= 2.2.4), firmware (>= 11.0) | network-cmds, mobilesubstrate (<= 0.9.6301) | mobilesubstrate (= 0.9.7020) | mobilesubstrate (= 0.9.7033) | mobilesubstrate (>= 0.9.7034) | com.ex.substitute (>= 0.1.4), mobilesubstrate (<<99.0) | com.ex.libsubstitute (>= 0.1.1)
  • Conflicts : net.tetherme.tetherme
  • Replaces : net.tetherme.tetherme
  • Updated Date : 15/02/2021 19:08
  • Added Date : 22/10/2015 07:43
  • Description

    Dynamically enables native tethering for iOS8+ devices. This should work on any carrier without the need for customized bundles or preferences.


    Version History

    Packages are not hosted on our server, they could be protected or unavailable.

    Related Posts

    Leave a Comment

    iPAMod! - All iOS Cydia Repository Updates for Jailbroken iPhone iPad or iPod, iPA MOD, iOS MoD.