appinst (App Installer)

by admin
934 views
  • Identifier : com.linusyang.appinst
  • Pre-Depends : firmware (>= 5.0)
  • Depends : net.angelxwind.appsyncunified (>= 5.1)
  • Conflicts : com.sull.appinstaller
  • Updated Date : 01/05/2021 17:56
  • Added Date : 30/05/2019 08:45
  • Description

    Install IPAs from the command line


    Version History

    Packages are not hosted on our server, they could be protected or unavailable.

    Related Posts

    Leave a Comment

    iPAMod! - All iOS Cydia Repository Updates for Jailbroken iPhone iPad or iPod, iPA MOD, iOS MoD.