Sileo

by admin
3136 views
  • Identifier : org.coolstar.sileo
  • Pre-Depends : debianutils, dpkg (>= 1.18)
  • Depends : apt (>= 2.1.10-1), coreutils (>=8.32-4), dpkg (>= 1.19.2-4), procursus-keyring, zsh, cy+cpu.arm64, firmware(>=12.2) | org.swift.libswift (>=5.0)
  • Conflicts : cydia-gui (<<99.0)
  • Updated Date : 02/04/2021 00:01
  • Added Date : 20/07/2020 09:46
  • Description

    A proper APT client for iOS 11 and higher. (View this package in Sileo to see the full depiction)


    Version History

    Packages are not hosted on our server, they could be protected or unavailable.

    Related Posts

    Leave a Comment

    iPAMod! - All iOS Cydia Repository Updates for Jailbroken iPhone iPad or iPod, iPA MOD, iOS MoD.