gpgconf

by admin
38 views
  • Identifier : gpgconf
  • Depends : libassuan0, libgcrypt20, libgpg-error0, libreadline8, libintl8
  • Conflicts : gnupg2, gnupg (<< 2.2.27-1)
  • Replaces : gnupg2
  • Updated Date : 01/02/2021 17:50
  • Added Date : 08/10/2020 03:47
  • Description

    GNU privacy guard – core configuration utilities GnuPG is GNU’s tool for secure communication and data storage. . This package contains core utilities used by different tools in the suite offered by GnuPG. It can be used to programmatically edit config files for tools in the GnuPG suite, to launch or terminate per-user daemons (if installed), etc.


    Version History

    Packages are not hosted on our server, they could be protected or unavailable.

    Related Posts

    Leave a Comment

    This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. Accept Read More

    iPAMod! - All iOS Cydia Repository Updates for Jailbroken iPhone iPad or iPod, iPA MOD, iOS MoD.