gpgrt-tools

by admin
30 views
  • Identifier : gpgrt-tools
  • Depends : libgpg-error0 (= 1.42-1)
  • Conflicts : libgpg-error (<< 1.42-1)
  • Updated Date : 21/11/2021 21:50
  • Added Date : 30/08/2020 19:14
  • Description

    gpgrt (also known as libgpg-error) defines common error values, messages, and common runtime functionality for all GnuPG components. This package contains yat2m, a Texinfo to nroff/troff converter useful for building manpages, and gpg-error, a binary for deciphering GnuPG/libgcrypt error codes.


    Version History

    Packages are not hosted on our server, they could be protected or unavailable.

    Related Posts

    Leave a Comment

    iPAMod! - All iOS Cydia Repository Updates for Jailbroken iPhone iPad or iPod, iPA MOD, iOS MoD.