libcwidget4

by admin
88 views
  • Identifier : libcwidget4
  • Depends : libncursesw6, libsigc++-2.0-0v5
  • Free package
  • Added Date : 25/09/2020 02:18
  • Description

    high-level terminal interface library for C++ (runtime files) libcwidget is a modern user interface library modeled on GTK+ and Qt, but using curses as its display layer and with widgets that are tailored to a terminal environment. . This package contains the files that are required to run programs compiled against libcwidget.


    Version History

    Packages are not hosted on our server, they could be protected or unavailable.

    Related Posts

    Leave a Comment

    iPAMod! - All iOS Cydia Repository Updates for Jailbroken iPhone iPad or iPod, iPA MOD, iOS MoD.