libfftw3-3

by admin
28 views
  • Identifier : libfftw3-3
  • Depends : libfftw3-double3 (= 3.3.10), libfftw3-long3 (= 3.3.10), libfftw3-single3 (= 3.3.10)
  • Conflicts : fftw3
  • Replaces : fftw3
  • Free package
  • Added Date : 13/11/2021 23:01
  • Description

    Library for computing Fast Fourier Transforms The FFTW library computes Fast Fourier Transforms (FFT) in one or more dimensions. It is extremely fast. This package is a transitional package depending on the packages containing the single and double precision libraries. . To get the static library and the header files, you need to install libfftw3-dev. For documentation, see libfftw3-doc.


    Version History

    Packages are not hosted on our server, they could be protected or unavailable.

    Related Posts

    Leave a Comment

    iPAMod! - All iOS Cydia Repository Updates for Jailbroken iPhone iPad or iPod, iPA MOD, iOS MoD.