libipatcher-dev

by admin
197 views
  • Identifier : libipatcher-dev
  • Depends : libipatcher0 (>= 81), libcurl-dev, libpng16-dev, liboffsetfinder64-dev, libimg4tool-dev, libssl-dev, libplist-dev, libinsn-dev, libgeneral-dev
  • Free package
  • Added Date : 31/10/2020 02:42
  • Description

    a convinient wrapper for iBoot32Patcher (development files)


    Version History

    Packages are not hosted on our server, they could be protected or unavailable.

    Related Posts

    Leave a Comment

    iPAMod! - All iOS Cydia Repository Updates for Jailbroken iPhone iPad or iPod, iPA MOD, iOS MoD.