libluajit-5.1-dev

by admin
180 views
  • Identifier : libluajit-5.1-dev
  • Depends : libluajit-5.1-2 (= 2.1.0~beta3+git377a848)
  • Updated Date : 30/01/2021 04:46
  • Added Date : 28/11/2020 02:42
  • Description

    Just in time compiler for Lua – development files This package contains header files and a statically linkable library for LuaJIT.


    Version History

    Packages are not hosted on our server, they could be protected or unavailable.

    Related Posts

    Leave a Comment

    iPAMod! - All iOS Cydia Repository Updates for Jailbroken iPhone iPad or iPod, iPA MOD, iOS MoD.