libmagick++-7.q16hdri-dev

by admin
127 views
  • Identifier : libmagick++-7.q16hdri-dev
  • Depends : libmagick++-7.q16hdri-4 (= 7.0.10.60), libmagick++-7-headers (= 7.0.10.60), imagemagick-7-common (= 7.0.10.60), libmagickcore-7.q16hdri-dev (= 7.0.10.60), libmagickwand-7.q16hdri-dev (= 7.0.10.60)
  • Updated Date : 31/01/2021 02:40
  • Added Date : 27/12/2020 10:25
  • Description

    C++ interface to ImageMagick – development files (Q16) The Magick++ library is a set of C++ wrapper classes that provides access to the ImageMagick package functionality from within a C++ application. . This package includes header files and static libraries needed to compile programs using Magick++. . This version of libmagick++-dev is compiled for a channel depth of 16 bits with high dynamic range (Q16HDRI).


    Version History

    Packages are not hosted on our server, they could be protected or unavailable.

    Related Posts

    Leave a Comment

    iPAMod! - All iOS Cydia Repository Updates for Jailbroken iPhone iPad or iPod, iPA MOD, iOS MoD.