libtapi

by admin
104 views
  • Identifier : libtapi
  • Depends : libncursesw6 (>= 6.0)
  • Conflicts : libtapi10
  • Replaces : libtapi10
  • Updated Date : 17/09/2020 20:01
  • Added Date : 14/08/2020 22:11
  • Description

    Text-based Application Programming Interface (library)


    Version History

    Packages are not hosted on our server, they could be protected or unavailable.

    Related Posts

    Leave a Comment

    iPAMod! - All iOS Cydia Repository Updates for Jailbroken iPhone iPad or iPod, iPA MOD, iOS MoD.