nettle-dev

by admin
139 views
  • Identifier : nettle-dev
  • Depends : libnettle8 (= 3.7.3), libhogweed6 (= 3.7.3)
  • Conflicts : nettle
  • Replaces : nettle
  • Updated Date : 13/07/2021 20:31
  • Added Date : 08/10/2020 03:47
  • Description

    low level cryptographic library (development files)


    Version History

    Packages are not hosted on our server, they could be protected or unavailable.

    Related Posts

    Leave a Comment

    iPAMod! - All iOS Cydia Repository Updates for Jailbroken iPhone iPad or iPod, iPA MOD, iOS MoD.