libmagick++-7.q16hdri-4

by admin
123 views
  • Identifier : libmagick++-7.q16hdri-4
  • Depends : imagemagick-7-common (= 7.0.10.60), libmagickcore-7.q16hdri-8 (= 7.0.10.60), libmagickwand-7.q16hdri-8 (= 7.0.10.60)
  • Updated Date : 31/01/2021 02:40
  • Added Date : 27/12/2020 10:25
  • Description

    C++ interface to ImageMagick — quantum depth Q16HDRI The Magick++ library is a set of C++ wrapper classes that provides access to the ImageMagick package functionality from within a C++ application. . This package contains the C++ libraries needed to run executables that make use of libMagick++. . This version of libmagick++ is compiled for a channel depth of 16 bits with high dynamic range (Q16HDRI).


    Version History

    Packages are not hosted on our server, they could be protected or unavailable.

    Related Posts

    Leave a Comment

    iPAMod! - All iOS Cydia Repository Updates for Jailbroken iPhone iPad or iPod, iPA MOD, iOS MoD.